环境检测

环境 最低配置 当前配置 是否符合
操作系统 不限 Linux
php版本 >5.3 5.5.30
目录 最低配置 当前配置 是否符合
../ 可写 可写
../install 可写 可写
../Runtime 可写 可写
../Common/Conf/ 可写 可写
上一步